Lỗi IK5. Lỗi trong quá trình dữ liệu đã ký

Hiện tượng

Khi thực hiện bấm Ký và gửi hồ sơ BHXH, hệ thống thông báo "Lỗi trong quá trình dữ liệu đã ký".

Nguyên nhân

Lỗi Công cụ ký điện tử Extension của Bkav.

Biện pháp xử lý

Bước 1: Đóng các trình duyệt đang kê khai.

Bước 2: Chuyển 2 file BkavCAPluginDLL.dll và libsbb.dll sang máy tính KH.

Bước 3: Copy 2 file trên vào thư mục C:\Program Files\Bkav Corporation\BkavCA Signer Plugin.

Bước 4: Mở lại trình duyệt và kê khai bình thường.

Top